Ya estamos en Tapatalk

Noticias, anuncios y novedades referentes al Foro.

por SaNdMaN » 22 May 2014, 20:12

hazard escribiste:
SaNdMaN escribiste:
hazard escribiste:somos dos, a mi tambien me pasa eso, cuando vuelvo de otra aplicacion a tapatalk o cuando vuelvo atras desde un hilo, se freeza el tapatalk y cuando responde, me tira cartel de que se colgó la aplicacion de youtube... :shock:

Eso no me pasa...
Que tienen ustedes?, yo tengo el tapa dos corriendo en un moto x con kitkat 4.4.2 stock...
Tengo todas las aplicaciones actualizadas, menos el tapa claramente que prefiero este al nuevo tapa...

Sera una incompatibilidad del tapa nuevo?
Por otro lado, tengo ART activado...

Enviado desde mi XT1058

estem... lo corro en mi samsung galaxy s advance(GT-I9070) con android gingerbread (2.3.6)
esto me empezó a pasar hace unos 2 meses, antes nunca lo hizo.

Cual es la versión de tapatalk que tienes instalada?
Rarísimo la verdad!

Enviado desde mi XT1058
Avatar de Usuario
SaNdMaN
Usuario Junior
 
Mensajes: 228
Registrado: 17 Dic 2013, 19:25

por hazard » 22 May 2014, 20:26

SaNdMaN escribiste:
hazard escribiste:
SaNdMaN escribiste:[quote="hazard"]somos dos, a mi tambien me pasa eso, cuando vuelvo de otra aplicacion a tapatalk o cuando vuelvo atras desde un hilo, se freeza el tapatalk y cuando responde, me tira cartel de que se colgó la aplicacion de youtube... :shock:

Eso no me pasa...
Que tienen ustedes?, yo tengo el tapa dos corriendo en un moto x con kitkat 4.4.2 stock...
Tengo todas las aplicaciones actualizadas, menos el tapa claramente que prefiero este al nuevo tapa...

Sera una incompatibilidad del tapa nuevo?
Por otro lado, tengo ART activado...

Enviado desde mi XT1058

estem... lo corro en mi samsung galaxy s advance(GT-I9070) con android gingerbread (2.3.6)
esto me empezó a pasar hace unos 2 meses, antes nunca lo hizo.

Cual es la versión de tapatalk que tienes instalada?
Rarísimo la verdad!

Enviado desde mi XT1058[/quote]es el tapatalk 2.4.15
Imagen
Avatar de Usuario
hazard
Usuario Sr. Junior
 
Mensajes: 871
Registrado: 13 Sep 2012, 20:11

por eledus » 22 May 2014, 21:58

Me pasa como a hazard tal cual y empezó hace poco con la actualización del youtube es mas cuando me salta ese error del youtube dentro del tapatalk se me bloquea la pantalla por unos segundos y después se libera así que por el momento el youtube no lo actualizo, mañana paso las versiones porque tengo el celu en el auto.

Salu2
Edu
LG 42 LM3400 - BR Panasonic BDT220 - Denon AVR-S900W - Paradigm Reference Studio 10v5 - Sub Infinity PS-8
Avatar de Usuario
eledus
Usuario Sr. Junior
 
Mensajes: 1150
Registrado: 29 Nov 2012, 14:48
Ubicación: Mt.Castro

por Charlie1974 » 23 May 2014, 09:05

SaNdMaN escribiste:
Charlie1974 escribiste:Fucking actualizacion de Tapatalk Pro para Android KitKat

Que paso?

Problemas para ingresar y para salir del foro, tanto al registrarme para ingresar como cuando me desconecto del foro se me duplica el foro.
Otro problema es que cuando vuelvo para atrás se tilda y queda como freezada la pagina.

Todo esto en Tapatalk Pro version 4.6.2 corriendo en Android KitKat 4.4.2


Enviado desde mi Galaxy S4
"LISTEN YOUR MUSIC , NOT YOUR SPEAKERS"
Avatar de Usuario
Charlie1974
Usuario Master
 
Mensajes: 7919
Registrado: 02 Jun 2012, 03:29
Ubicación: Bs As - Argentina

por eledus » 23 May 2014, 12:08

Lo de mi problema con youtube y tapatalk es con un samsung gt-i9003l y Tapatalk 2.4.13

Salu2
Edu
LG 42 LM3400 - BR Panasonic BDT220 - Denon AVR-S900W - Paradigm Reference Studio 10v5 - Sub Infinity PS-8
Avatar de Usuario
eledus
Usuario Sr. Junior
 
Mensajes: 1150
Registrado: 29 Nov 2012, 14:48
Ubicación: Mt.Castro

por Charlie1974 » 24 May 2014, 11:06

Para los que tienen problemas con Tapatalk :

Prueben desinstalando la app, reiniciar el dispositivo y volver a instalar la app.
Al volver a instalar Tapatalk, vuelvan a configurar la cuenta/perfil.

Yo probe y volvio a funcionar bien, al menos por ahora esta funcionando sin problemas ... :ok


Enviado desde mi Galaxy S4
"LISTEN YOUR MUSIC , NOT YOUR SPEAKERS"
Avatar de Usuario
Charlie1974
Usuario Master
 
Mensajes: 7919
Registrado: 02 Jun 2012, 03:29
Ubicación: Bs As - Argentina

por elAle. » 24 May 2014, 11:17

[youtube]8Q1i8wFVQus[/youtube]
Avatar de Usuario
elAle.
Administrador del Sitio
 
Mensajes: 12950
Registrado: 30 May 2012, 16:59
Ubicación: Donde llueve y se hace barro.

por eledus » 24 May 2014, 11:28

Gracias Charly por el dato.

Salu2
Edu
LG 42 LM3400 - BR Panasonic BDT220 - Denon AVR-S900W - Paradigm Reference Studio 10v5 - Sub Infinity PS-8
Avatar de Usuario
eledus
Usuario Sr. Junior
 
Mensajes: 1150
Registrado: 29 Nov 2012, 14:48
Ubicación: Mt.Castro

por titimega » 20 Mar 2015, 21:28

Muchachos, desde la migración de servidores no me funciona mas el tapatalk en iphone, a ustedes les funciona?
Avatar de Usuario
titimega
Usuario Master
 
Mensajes: 3061
Registrado: 04 Jun 2012, 12:26
Ubicación: donde está el agite....

por maco07 » 20 Mar 2015, 21:34

Ya funciona!
[emoji2] [emoji2] [emoji2]
Avatar de Usuario
maco07
Usuario Sr. Junior
 
Mensajes: 1307
Registrado: 04 Jun 2012, 11:43

AnteriorSiguiente

Volver a Mensajes de los Administradores

  • Buscar mensajes nuevos
  • Buscar temas sin respuesta
  • ¿Quién está conectado?
  • En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos y 1 invitado (basados en usuarios activos en los últimos 5 minutos)
  • La mayor cantidad de usuarios identificados fue 174 el 29 Sep 2016, 03:07
  • Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado