Enviar MP

Si encontraste un error en la programación del Foro, si querés proponer algo, este es el lugar.

por eledus » 03 Dic 2013, 15:38

Hola gente del foro, una consulta:

Quiero responder un par de mensajes privados y al hacerlo a 2 usuarios distintos, los mensajes me quedan en Bandeja de salida y no pasan a la bandeja de enviados, que puedo estar haciendo mal? ya he mandado otros mensajes y funciono de los mas bien pero estos dos ultimos no y no tengo ninguna bandeja al 100% de ocupada.

Salu2 y gracias por la ayuda.
Edu
LG 42 LM3400 - BR Panasonic BDT220 - Denon AVR-S900W - Paradigm Reference Studio 10v5 - Sub Infinity PS-8
Avatar de Usuario
eledus
Usuario Sr. Junior
 
Mensajes: 1168
Registrado: 29 Nov 2012, 14:48
Ubicación: Mt.Castro

por elAle. » 03 Dic 2013, 16:00

eledus escribiste:Hola gente del foro, una consulta:

Quiero responder un par de mensajes privados y al hacerlo a 2 usuarios distintos, los mensajes me quedan en Bandeja de salida y no pasan a la bandeja de enviados, que puedo estar haciendo mal? ya he mandado otros mensajes y funciono de los mas bien pero estos dos ultimos no y no tengo ninguna bandeja al 100% de ocupada.

Salu2 y gracias por la ayuda.
Edu


Si te quedan en la bandeja de salida, es por que el destinatario no los levanta.
Avatar de Usuario
elAle.
Administrador del Sitio
 
Mensajes: 12958
Registrado: 30 May 2012, 16:59
Ubicación: Donde llueve y se hace barro.

por tony_bennett » 03 Dic 2013, 18:45

elAle. escribiste:
Si te quedan en la bandeja de salida, es por que el destinatario no los levanta.


Exacto. Hasta que no los levante el destinatario, NO pasan a la bandeja de enviados.
Imagen

Asi que te gusta el MP3....?
Avatar de Usuario
tony_bennett
Usuario Master
 
Mensajes: 5566
Registrado: 30 May 2012, 19:03

por eledus » 03 Dic 2013, 22:28

Muchas gracias Ale y Tony no sabia de eso.

Salu2
Edu
LG 42 LM3400 - BR Panasonic BDT220 - Denon AVR-S900W - Paradigm Reference Studio 10v5 - Sub Infinity PS-8
Avatar de Usuario
eledus
Usuario Sr. Junior
 
Mensajes: 1168
Registrado: 29 Nov 2012, 14:48
Ubicación: Mt.Castro

por charly1990 » 10 Ene 2015, 22:07

Por suerte encontré este tópico, porque estuve todo el día queriendo analizar porqué el MP no me salía de la bandeja de salida.
Qué nabo !!!!!!!!!!!
TV Samsung 46' - B&W Zeppelin - Reprod. Blue Ray Sony - HTPC
Avatar de Usuario
charly1990
Principiante
 
Mensajes: 96
Registrado: 01 Dic 2014, 19:32


Volver a Bugs, comentarios, sugerencias

  • Buscar mensajes nuevos
  • Buscar temas sin respuesta
  • ¿Quién está conectado?
  • En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos y 1 invitado (basados en usuarios activos en los últimos 5 minutos)
  • La mayor cantidad de usuarios identificados fue 174 el 29 Sep 2016, 03:07
  • Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado