Problema Login

Si encontraste un error en la programación del Foro, si querés proponer algo, este es el lugar.

por propaganda » 26 Mar 2015, 21:46

Muchachos, cada vez que cambio de página o quiero publicar se desloguea y tengo que volver a loguearme.
Para escribir este mesaje, por ejemplo, tuve que loguearme 3 veces de nuevo hasta que me dejó.
Es algo que le pase a otros o existe alguna solución?

Gracias!
Avatar de Usuario
propaganda
Principiante
 
Mensajes: 43
Registrado: 28 Jul 2014, 20:23

por tony_bennett » 26 Mar 2015, 23:46

A mi me pasa que tengo que loguearme si me voy del foro. Quiero decir, si del foro me voy a ML, Google, etc., al volver, para postear, debo loguearme otra vez.
Imagen

Asi que te gusta el MP3....?
Avatar de Usuario
tony_bennett
Usuario Master
 
Mensajes: 5566
Registrado: 30 May 2012, 19:03

por propaganda » 27 Mar 2015, 09:19

Ojalá fuera solo eso Tony, es en cada cambio de página dentro del foro :roll:
Avatar de Usuario
propaganda
Principiante
 
Mensajes: 43
Registrado: 28 Jul 2014, 20:23

por elAle. » 27 Mar 2015, 09:58

propaganda escribiste:Ojalá fuera solo eso Tony, es en cada cambio de página dentro del foro :roll:

¿Tildas el "Identificarte automáticamente en cada visita"?
Avatar de Usuario
elAle.
Administrador del Sitio
 
Mensajes: 12958
Registrado: 30 May 2012, 16:59
Ubicación: Donde llueve y se hace barro.

por propaganda » 27 Mar 2015, 10:19

elAle. escribiste:¿Tildas el "Identificarte automáticamente en cada visita"?


Sí, lo tildo de nuevo cada vez que me pide cargar usuario y password de nuevo.
Avatar de Usuario
propaganda
Principiante
 
Mensajes: 43
Registrado: 28 Jul 2014, 20:23

por el gaita » 27 Mar 2015, 10:20

Me pasa lo mismo... y cada vez tildo el "autenticarse automaticamente" cada vez que me logueo, pero no pasa nada...
el gaita
Usuario Junior
 
Mensajes: 337
Registrado: 19 Ago 2014, 16:32

por elAle. » 27 Mar 2015, 10:35

Otra cosa que hice fue limpiar el cache del navegador y borrar los cookies del sitio.
Avatar de Usuario
elAle.
Administrador del Sitio
 
Mensajes: 12958
Registrado: 30 May 2012, 16:59
Ubicación: Donde llueve y se hace barro.

por el gaita » 27 Mar 2015, 11:32

Borre Cookies y cache y ahora solo me pasa (aunque solo fue una prueba) cuando cierro el foro (sin cerrar sesion) e ingreso de nuevo... ahi si me tengo que volver a loguear.
el gaita
Usuario Junior
 
Mensajes: 337
Registrado: 19 Ago 2014, 16:32

por propaganda » 27 Mar 2015, 11:47

Otra cosa que hice fue limpiar el cache del navegador y borrar los cookies del sitio.


Hice eso y ahora no se desloguea cada vez que veo un tema nuevo, pero sí me pide volver a loguearme para dejar un mensaje.
Avatar de Usuario
propaganda
Principiante
 
Mensajes: 43
Registrado: 28 Jul 2014, 20:23

por Niky » 31 Mar 2015, 23:53

Hola!
Tengo problemas con el logueo al foro.
No importa que seleccione de casilla de mantenerme logueado, cada vez que entro al foro, o cierro todas las pestañas e ingreso otro vez debo volver a meter usuario y clave.
Pensé que era problema del tema que habían elegido, pero con este tema nuevo igual me sigue el problema.
Ya probé de borrar las cookies con el link "Limpiar" que aparece en la página principal del foro. Como no le tengo mucha confianza por que cuando me logueo aparece un ratito el enlace "Eliminar las cookies del sitio" o algo así, borré las cookies desde el navegador (uso Firefox) pero singo sin poder solucionar el drama.

Alguien me tira alguna idea que mas se puede hacer? Por que ya probé todas las alternativas y logro quedar logueado.

Gracias!

Nicolás.
Niky
Usuario Junior
 
Mensajes: 180
Registrado: 07 Jul 2013, 22:15

Siguiente

Volver a Bugs, comentarios, sugerencias

  • Buscar mensajes nuevos
  • Buscar temas sin respuesta
  • ¿Quién está conectado?
  • En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos y 1 invitado (basados en usuarios activos en los últimos 5 minutos)
  • La mayor cantidad de usuarios identificados fue 174 el 29 Sep 2016, 03:07
  • Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado