Problemas para entrar al Foro

Si encontraste un error en la programación del Foro, si querés proponer algo, este es el lugar.

por Gustavo » 04 Oct 2015, 00:28

Qué era?

Enviado desde mi SM-G900H
Avatar de Usuario
Gustavo
Usuario Senior
 
Mensajes: 2294
Registrado: 30 Nov 2012, 22:18

por Klasse » 04 Oct 2015, 00:36

Gustavo escribiste:Qué era?

Enviado desde mi SM-G900H


No se jaja, después me pondré hacer pruebas.
Probé con un proxy online y entraba al foro sin problemas desde ahí...
( https://www.proxysite.com )

Entonces activé el modo Opera Turbo del navegador, que hasta donde se es básicamente un proxy, y así funciona.
Avatar de Usuario
Klasse
Usuario Junior
 
Mensajes: 356
Registrado: 11 Feb 2015, 15:54

por Gustavo » 04 Oct 2015, 00:44

Cosa e mandinga! :-)

Enviado desde mi SM-G900H
Avatar de Usuario
Gustavo
Usuario Senior
 
Mensajes: 2294
Registrado: 30 Nov 2012, 22:18

por Alemán » 04 Oct 2015, 01:29

Gustavo escribiste:Cosa e mandinga! :-)

Enviado desde mi SM-G900H


Jajaja :-D
...
Avatar de Usuario
Alemán
Usuario Junior
 
Mensajes: 247
Registrado: 01 Mar 2014, 21:43

Anterior

Volver a Bugs, comentarios, sugerencias

  • Buscar mensajes nuevos
  • Buscar temas sin respuesta
  • ¿Quién está conectado?
  • En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos y 1 invitado (basados en usuarios activos en los últimos 5 minutos)
  • La mayor cantidad de usuarios identificados fue 174 el 29 Sep 2016, 03:07
  • Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado