denon avr1610 – polkaudio

Todo tipos de noticias y actualidad sobre Audio.

por chango1960 » 28 Jul 2018, 18:52

Pone foto de cómo conectas y la del panel frontal selección DVD si ahí no sale , si estás a tiempo reclamarle al vendedor

Enviado desde mi MHA-L09 mediante Tapatalk
Avatar de Usuario
chango1960
Usuario Senior
 
Mensajes: 2329
Registrado: 03 Jun 2012, 22:37

por chango1960 » 28 Jul 2018, 18:53

chango1960 escribiste:Pone foto de cómo conectas y la del panel frontal selección DVD si ahí no sale , si estás a tiempo reclamarle al vendedor

Enviado desde mi MHA-L09 mediante Tapatalk
Y desconecta el subwoofer

Enviado desde mi MHA-L09 mediante Tapatalk
Avatar de Usuario
chango1960
Usuario Senior
 
Mensajes: 2329
Registrado: 03 Jun 2012, 22:37

por Geezeth » 28 Jul 2018, 18:55

Proba de hacer un factory reset, para que restaure todos los valores a default.

https://www.manualslib.com/manual/605243/Denon-Avr-1610.html?page=63

Lo que dice es que con el equipo apagado apretes el boton "surround mode" y sosteniendolo, apretes el boton de encendido hasta que la pantalla empiece a parpadear.
Avatar de Usuario
Geezeth
Usuario Senior
 
Mensajes: 1827
Registrado: 05 Feb 2014, 07:08

por Charlie1974 » 29 Jul 2018, 14:05

mono14 escribiste: y no lo probé ...ya que lo compre online

Si compraste sin probar entonces habla con el vendedor , y en todo caso consúltale a quien te vendió los equipos.

El foro no es un 0800 , el foro es una comunidad virtual y como en toda comunidad hay ciertas reglas (algunas escritas y otras no) .. por ej “presentarse” .. por ej hacer la consulta en la sección correspondiente .. etc.

Volviendo al tema en cuestión ... Suerte con tu problema mono14 y que lo puedas solucionar.


Sent from my iPhone
"LISTEN YOUR MUSIC , NOT YOUR SPEAKERS"
Avatar de Usuario
Charlie1974
Usuario Master
 
Mensajes: 8440
Registrado: 02 Jun 2012, 03:29
Ubicación: Bs As - Argentina

por mono14 » 29 Jul 2018, 15:08

gracias a todos por las respuestas , no hubo caso así que mañana ya lo estoy devolviendo, y disculpen si no seguí correctamente las reglas del foro, no volverá a pasar...gracias
mono14
Principiante
 
Mensajes: 6
Registrado: 27 Jul 2018, 02:33

por Foxito » 08 Ago 2018, 12:34

Hola, mono14 !! como estas??
Estaba siguiendo el tema, al final,, pudiste devolver el equipo ? Te entregaron otro? como termino el asunto ??

Saludos!!
Foxito
Principiante
 
Mensajes: 7
Registrado: 28 Mar 2018, 23:45

Anterior

Volver a Audio

  • Buscar mensajes nuevos
  • Buscar temas sin respuesta
  • ¿Quién está conectado?
  • Hasy 2 Usuarios identificados :: 0 registrado, 0 ocultos y 2 invitados (basados en usuarios activos en los últimos 5 minutos)
  • La mayor cantidad de usuarios identificados fue 174 el 29 Sep 2016, 03:07
  • Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados